Panne d'allumage !

Un soucis ? Demandez-nous !

Panne d'allumage !

Messagepar toytoy » Jeu Juil 09, 2015 8:36 pm

comme certains le savent ma silvia est en panne depuis il y 2 semaines au moment d'aller chez yu@34 pour son mariage !

n'ayant pas encore eu le temps d'y jeter un coup d'oeil je m'y suis atteler cette semaine !

Le moment de la panne à été 2/3 minutes après l'avoir démarrer !
J'ai laisser l'huile monter en pression et au moment de partir elle a caler !
Depuis elle ne craque plus ... ça tourne dans le vide !
Comme ARD m'a dit que la pompe a essence était faiblarde et que j'était pas loin de la reserve je me suis déjà occuper de changer la pompe par une walbro chinoise (oui j'ai pas peur ...) et remis de l'essence !
Bilan ... nada , rien , zéro la tête a toto ...

En débranchant un cable de bougie et en mettant un tournevis dedans pour faire un contact a la masse il ne se passe rien ... pas d'étincelle ...

Ce soir j'ai tester les petits fusible en fils fixés devant la batterie pour voir et ils sont tous ok !

JE n'ai pas de courant qui arrive aux transistors des bobines donc il me reste le relais d'allumage a tester mais ... C'est lequel ? :P

Sinon j'essaierais aussi un autre ECU mais je doute que ça soit lui le coupable ...

Check ECU il me donnais 11 22 et 33 code erreur ... codes bizarre a par celui de la pompe ... donc je testerais quand même un autre ECU pour être sur ! :)

Alors lequel est le relais d'allumage et quelle piste puis-je suivre sinon ?

:hello:

Est-ce que je peut câbler mes transistor de bobines en direct de la batterie pour voir ? :D

:hello: :chwal:
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Jeu Juil 09, 2015 9:19 pm

Salut,

Il m'est arrivé une fois une vrai galère, impossible à démarrer.

Il faut diagnostiquer ton voltage batterie, tes bougies (état, couleur, odeur), rotor et stator d'allumeur et arrivée d'essence.

Je précise que c'était sur l'allumeur 8 bougies, je ne sais pas comment est foutu le 4 de l'intérieur.

Le PMH est reconnu via un disque troué dans l'allumeur, très fragile et ne pas manipuler avec les doigts, s'il est sale dedans, ça peut jouer, j'ai foutu du dégraissant frein dedans mais la bombe je l'ai vaporisé de loin car le dégraissant freins envoi fort en général.

Un coup de papier de verre sur la cosse moins de la bobine (sur le faisceau t'as une cosse oeillet quelque part) et sur la carrosserie, j'ai changé la cosse plate sur l'allumeur car un peu oxydé et papier de verre sur la cosse de l'allumeur. J'ai démarré du premier coup.

Par contre j'ai vraiment un doute sur tes prises de code erreur. Tu pourrais me faire une video sur 3 cycles s'il te plait? J'aimerais voir les les bips couleur.

Courage ;)
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar toytoy » Jeu Juil 09, 2015 9:53 pm

j'essaie de penser a faire une vidéo demain soir ! :)

Ah aussi j'avais plein de sulfate sur les contact dans la tête d'allumage mais même nettoyer ça a rien changer !
Allumage 8 bougies pour moi aussi !
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar Denrée » Jeu Juil 09, 2015 10:05 pm

Est ce que déjà, du 12V arrive à tes bobines ? Personne pense que non et que ton soucis électrique ce situe en amont, surtout que c'est une panne net, c'est pas venue progressivement quoi ....
Image
Avatar de l’utilisateur
Denrée
 
Messages: 3607
Enregistré le: Dim Jan 10, 2010 2:11 pm
Localisation: Totainville (88)
Véhicule: RBS12 & S12
Etat de votre S12: ça roule !

Re: Panne d'allumage !

Messagepar toytoy » Jeu Juil 09, 2015 10:51 pm

les transistors sont pas alimenter donc les bobines non plus ^^
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 7:27 pm

ce weekend je vais essayer d'alimenter les bobines en direct de la batterie ...

Mais ... est-ce que les deux cosses de nos bobines ont un sens obligatoire de branchement ?

+/- ? comme j'ai aucun code couleur sur mes fils je ne sais pas quelle cosse brancher en positif ou négatif ... :P


Jai également tester en shuntant les entrées sortie des circuit de puissances des relais et rien n'y fait ... donc a priori ça n'est pas un relais HS mais peut-être l'ECU qui merde ou un câble de sectionner ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 8:28 pm

d'après ce shéma je constate en fait que le transistor reçoit deux alimentations positive !
donc un + arrive de l'ecu et l'autre direct du neiman !
Hors en testant la fiche je n'est ni l'un ni l'autre ! ...

peut-être simplement mon neiman n'envoie plus de jus en mode contact ? ...
Pourtant mon ecu est bien alimenter puisque je peut faire le diag ... le + contact serais en plus de l'alimentation de l'ecu ? ...

Vas falloir que j'étudie tout ça moi ... ^_^ :chwal:


ca18etcoil.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 9:11 pm

Le transistor de d'alimentation de la bobine est alimenter par un +12V qui arrive direct de l'ECU par la borne n°5

Ainsi qu'un voltage de commande qui passe par le biais d'une résistance de 2,2k ohm ! lequel arrive de la fiche n°3 de l'ECU !

Donc le courant qui arrive via la resistance je le verrais pas avec mon multimètre en mode 20V ... logique ... il doit y avoir genre 0.05v là ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Ven Juil 17, 2015 9:12 pm

C'est pas dangereux de mettre en direct?
Tu vas le faire moteur tournant?
Penses à ma video du check ECU 3 cycles complet!

Tu as pu nettoyer l'intérieur de l'allumeur?
As tu pu faire un reset ECU en débrancher la batterie?

J'ai laissé un ECU 8 bougies chez Fifty au cas où ;)
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 9:14 pm

tête d'allumage nettoyer ! y'avais plein de sulfate mais après nettoyage pas de changement ! logique si pas de jus aux bobines ...

Le reset ecu non pas encore !

L'ecu 8 bougies diffère vraiment du 4 bougies ?

J'en ai en rab mais je sais pas si 4 ou 8 bougies ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 9:16 pm

moteur tournant y'a pas de risque ... elle démarre pas :P :chwal: :chwal: :chwal: :chwal:
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Ven Juil 17, 2015 9:21 pm

logiquement la bobine coter échappement est alimenter seulement jusque 4000 rpm donc si l'ecu de remplacement n'a pas cette fonction c'est pas super grave ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Ven Juil 17, 2015 9:32 pm

De mémoire il y'a un fil, orange ou blanc qui part de l'ECU et qui va à la sonde lambda.
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar toytoy » Dim Juil 19, 2015 10:11 pm

bon bah j'ai essayer un autre ecu et pareil ça démarre pas donc ecu ok ...

Pour les codes erreurs en fait j'ai bien observer et j'ai 11 12 13 23 et 31(ou 32 j'ai zapper ...) ... 31 c'est l'ecu donc .... je me questionne .... :lol:


11 Camshaft position sensor.
12 Mass airflow (MAF) sensor.
13 Engine coolant temperature (ECT) sensor.
23 Throttle Valve Switch.
31 Engine control module (ECM).- A/C, light,fan and PS switch
32 EGR sensor.- starter switch

Et en prime je n'entend déjà plus ma pompe a essence tourné quand je mets le contact ... quelqu'un aurais une boite d'allumettes svp ? .... :O
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar GoSP » Dim Juil 19, 2015 10:52 pm

T'as checké tous tes relais et fusibles ?
"Back on the road"
Avatar de l’utilisateur
GoSP
Modo
 
Messages: 2271
Enregistré le: Mer Aoû 12, 2009 10:43 pm
Localisation: Avignon (84)
Véhicule: Silvia S12
Etat de votre S12: Restauration & Préparation

Re: Panne d'allumage !

Messagepar toytoy » Dim Juil 19, 2015 11:54 pm

les fusibles oui !
les relais ... c'est lesquels qui font quoi ? ... :??:
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Lun Juil 20, 2015 12:39 am

T'es sûr que ta batterie n'est pas faiblarde?
Ça fait beaucoup de code erreur d'un coup là!
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar toytoy » Lun Juil 20, 2015 8:07 am

Ah ben c sur qu'à force elle se vide là...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar GoSP » Lun Juil 20, 2015 9:38 am

Ouais tous les codes erreurs d'un coup ça fait pensé à un souci électrique général genre batterie ou relais. Regarde sur la RTA pour les relais je sais plus de mémoire. Y'a un relais pour l'allumage, pour l'ECU... Ca vaut le coup de les vérifier.
"Back on the road"
Avatar de l’utilisateur
GoSP
Modo
 
Messages: 2271
Enregistré le: Mer Aoû 12, 2009 10:43 pm
Localisation: Avignon (84)
Véhicule: Silvia S12
Etat de votre S12: Restauration & Préparation

Re: Panne d'allumage !

Messagepar toytoy » Dim Aoû 02, 2015 10:45 am

check du weekend !

Tout les relais on été contrôler ! ok !
écu remplacer 3 fois !
pompe a essence recâblé (celle que j'ai monter devait avoir les fils installer avec le mauvais code couler .... ressouder en lieu et place de l'origine ! la pompe aspirais a l'envers ...)

le moteur a démarrer ! 2 minutes mais il a démarrer ! ensuite j'ai couper le moteur et refixer mes supports derelais et support de MAF !

Et là ça démarre plus ...


Je pense me tourner vers une recherche de fil casser sur le faisceau du branchement MAF ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Dim Aoû 02, 2015 12:57 pm

A ce stade, je tenterais de démarrer en débranchant le MAF pour forcer le mode dégradé.
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar Denrée » Dim Aoû 02, 2015 1:34 pm

Tu vois qu'il avait pas tord Yann pour ta pompe à essence...
Image
Avatar de l’utilisateur
Denrée
 
Messages: 3607
Enregistré le: Dim Jan 10, 2010 2:11 pm
Localisation: Totainville (88)
Véhicule: RBS12 & S12
Etat de votre S12: ça roule !

Re: Panne d'allumage !

Messagepar toytoy » Dim Aoû 02, 2015 5:03 pm

non ma pompe origine tournais !

là c'est ma pompe de rechange (monter fil rouge a la place du rouge et fil noir a la place du noir ... :P ) qui était déphaser par rapport a la normale ...

en gros ces boulets de chinois on monter les mauvais code couleur pour le + et - ...

Bon ok la nouvelle envoie largement plus d'essence que l'ancienne :) Mais ça démarre quand même pas plus là ... :/
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Dim Nov 15, 2015 3:15 pm

ça tourne !
nettoyage de l'intérieur de l'allumeur au nettoyant frein et ça tourne ! pour le moment ... :P :chwal:
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Dim Nov 15, 2015 7:20 pm

:mrgreen:

J'ai toujours 3 bombes pour bricoler: anti crevaison, dégrippant et nettoyant freins.
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar toytoy » Dim Déc 13, 2015 5:58 pm

bon bah hier j'ai voulu la démarrer un peu pour la décrasser ... rebelote... démarre plus ...

j'ai commander un allumeur neuf on verra bien ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar alundra » Dim Déc 13, 2015 6:38 pm

Tu l'as commandé où ton allumeur?
Je me demande quel pièce de l'allumeur est défaillante car y'en pas 30000 chose là dedans.
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3652
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: Panne d'allumage !

Messagepar GoSP » Dim Déc 13, 2015 8:24 pm

alundra a écrit:Tu l'as commandé où ton allumeur?
Je me demande quel pièce de l'allumeur est défaillante car y'en pas 30000 chose là dedans.

Capteur PMH ?
"Back on the road"
Avatar de l’utilisateur
GoSP
Modo
 
Messages: 2271
Enregistré le: Mer Aoû 12, 2009 10:43 pm
Localisation: Avignon (84)
Véhicule: Silvia S12
Etat de votre S12: Restauration & Préparation

Re: Panne d'allumage !

Messagepar toytoy » Dim Déc 13, 2015 9:03 pm

surement ! ou juste les connecteurs !


j'ai pris un allumeur reman chez rockauto ! aussi cher que le capteur seul ...
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: Panne d'allumage !

Messagepar toytoy » Dim Déc 13, 2015 9:07 pm

La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5266
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Suivante

Retourner vers Problèmes et Solutions

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité