problème d'allumage

Un soucis ? Demandez-nous !

Re: problème d'allumage

Messagepar Maskym » Dim Juil 28, 2013 4:48 pm

Ta sonde de température peut facilement être testé. Démonté, branché à un multimètre, le bas de la sonde dans de l'eau que tu fait chauffer. Ensuite vérifier la valeur donné au multimètre en fonction de la température de l'eau, et comparer avec les valeurs données par la RTA.

Sinon, petite truc tout bête qui m'a affranchit des soucis électriques depuis un bon moment (pourvu que ça dure ...) c'est de passer un coup de bombe contact sur toutes les prises du faisceaux moteur. Même si ça résous pas forcement ton problème, ça ne pourra pas lui faire de mal.
Avatar de l’utilisateur
Maskym
Admin-webmaster
 
Messages: 1707
Enregistré le: Mar Oct 10, 2006 9:47 pm
Localisation: Dans ma cabane du 77
Véhicule: S12 et Impreza 2.0R
Etat de votre S12: roulante !

Re: problème d'allumage

Messagepar maryse » Mer Juil 31, 2013 3:06 pm

Le filtre à air a été changé, il était en mauvais état. J'ai commandé la sonde de température chez nissan mais je ne l'ai pas encore. J'ai fait un tour ce jour, elle tourne un peu sur trois pattes; pas la pêche, elle fume un peu bref elle semble pas bien réglée. J'ai la doc, on va essayer de voir pour les codes erreur dont vous parlez
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar Blanco68 » Mer Juil 31, 2013 3:51 pm

Question ton garagiste a fait une prise de compression des cylindres parce que avec autant de borne pas sur que elle soit encore top
Image
Avatar de l’utilisateur
Blanco68
 
Messages: 1364
Enregistré le: Jeu Mar 31, 2011 6:16 pm
Véhicule: Nissan S12
Etat de votre S12: En cours d'améliorations

Re: problème d'allumage

Messagepar maryse » Jeu Aoû 01, 2013 8:28 am

Ce serait étonnant, elle est comme neuve :D
je dois partir, je revois le tout en rentrant,
merci
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar maryse » Lun Aoû 19, 2013 11:21 pm

Je vais chercher ma sonde de température chez Nissan cette semaine, et ensuite rv est pris chez garagiste
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar maryse » Sam Aoû 24, 2013 12:43 pm

Résultat, pas la pièce qui convient, je dois retourner chez Nissan qui a dû se mélanger dans les références, démontage du garage inutile. Voilà c'est trés agaçant
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar Blanco68 » Sam Aoû 24, 2013 12:51 pm

Il y a deux sondes de temp d'eau sur le ca18 tu as commandé laquelle ?
Image
Avatar de l’utilisateur
Blanco68
 
Messages: 1364
Enregistré le: Jeu Mar 31, 2011 6:16 pm
Véhicule: Nissan S12
Etat de votre S12: En cours d'améliorations

Re: problème d'allumage

Messagepar maryse » Sam Aoû 24, 2013 3:21 pm

Je peux te donner la référence : capteur 2508089900, quand tu tape la référence sur internet on voit la photo de la pièce
http://cn.oemol.com/oem/oem_detail_show ... 900&lan=fr
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar Blanco68 » Sam Aoû 24, 2013 8:21 pm

Ancienne référence ça il me semble que celle de S13 passe regarde sur Oscaro j'avais trouvé les photos tu trouveras les réf Nissan a donner au mec de Nissan
Image
Avatar de l’utilisateur
Blanco68
 
Messages: 1364
Enregistré le: Jeu Mar 31, 2011 6:16 pm
Véhicule: Nissan S12
Etat de votre S12: En cours d'améliorations

Re: problème d'allumage

Messagepar maryse » Sam Oct 05, 2013 2:39 pm

Ce ne fut pas sans mal ces histoires de sondes quand on n'y connait rien. Au final c'est le garagiste qui a vu avec Nissan pour la commande de pièce : un capteur de température réf 2263051E02
Du coup, j'ai même changé une pièce que nissan n'a pas voulu me reprendre
Bref, elle roule , un tour bien sympa le we dernier
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar toytoy » Dim Oct 06, 2013 9:43 am

cool profites-en a fond ;-)
La S12 n'est pas un moyen de locomotion !!!
C'est un mode de vie Image
Image
Avatar de l’utilisateur
toytoy
Admin-fondateur
 
Messages: 5255
Enregistré le: Mar Juil 04, 2006 7:53 pm
Localisation: alsace
Véhicule: Grand Prix de 86
Etat de votre S12: Très fatiguée...

Re: problème d'allumage

Messagepar alundra » Dim Oct 06, 2013 12:56 pm

Étonnant de la part de Nissan!
Merci au garagiste.
Bonne route ;)
Si ta s12 roule, prends y du plaisir.
Si ta s12 est en panne, cultive toi un peu:
Revue Technique Automobile (RTA) :http://www.clubs12france.com/FTP/s12_manual.pdf
Procedure + Liste code erreur ECU mk1 mk2 (Check ECU): http://www.clubs12france.com/forum/viewtopic.php?f=24&t=1848
Cherches sur le forum si ton cas a déjà été resolu!
Une vidéo ou des photos aident grandement, plus que des mots parfois, postez!
Profites, jusqu'à la prochaine panne et surmonte là!

http://s.r.team.free.fr/
Avatar de l’utilisateur
alundra
Modo
 
Messages: 3649
Enregistré le: Jeu Juil 20, 2006 12:57 am
Localisation: 93- Le pré st gervais dit Walnut Grove
Véhicule: Nissan s12 silvia mk1.5
Etat de votre S12: en travaux

Re: problème d'allumage

Messagepar maryse » Dim Oct 06, 2013 2:27 pm

Une question : La courroie de distribution a été faite voici 5 ans et elle n'a pas le nombre de km entre deux changements, je roule moins. Pensez vous que par prudence, je devrais la changer?
maryse
 
Messages: 223
Enregistré le: Jeu Déc 20, 2012 12:29 am

Re: problème d'allumage

Messagepar Denrée » Dim Oct 06, 2013 4:25 pm

C'est 10ans la distribution, et pour avoir vue plusieurs de plus de 10ans, elle était dans un très bon état.
Par contre le jour ou tu la fais, oublie pas les galet tendue sur roulement, très important.
Image
Avatar de l’utilisateur
Denrée
 
Messages: 3607
Enregistré le: Dim Jan 10, 2010 2:11 pm
Localisation: Totainville (88)
Véhicule: RBS12 & S12
Etat de votre S12: ça roule !

Précédente

Retourner vers Problèmes et Solutions

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité